Lønudbetalinger kan være forsinket
Incident Report for Lunar Way
Resolved
Der er nu kommet besked fra BEC om, at alle overførsler er blevet kørt igennem. Vi beklager meget eventuelle gener, dette nedbrud måtte have haft 🙏
Posted 3 months ago. Sep 03, 2018 - 13:40 CEST
Update
Langt de fleste løn og SU overførsler er nu gennemført. Et mindre antal overførsler fra andre BEC banker vil dog først være tilgængelige i løbet af weekenden eller natten til mandag.
Posted 3 months ago. Sep 01, 2018 - 11:13 CEST
Update
Så ser det ud til at løn, SU og overførsler begynder at tikke ind. Så lidt hurtigere end BEC først havde meldt ud. Vi krydser fingre for at alle betalinger går igennem inden mandag🙏
Posted 3 months ago. Aug 31, 2018 - 19:54 CEST
Update
Vi begynder så småt at se de manglende overførsler blive kørt korrekt igennem 🙂 Der vil dog stadig gå noget tid før all er bogført fra datacentralerne. Vi følger situationen tæt og opdaterer her igen, når vi har nyt 👍
Posted 3 months ago. Aug 31, 2018 - 14:48 CEST
Update
Nationalbanken og Nets har klaret det de kan, fra deres side. Nu skal datacentralerne bogføre alle overførslerne og dette sker løbende. Der arbejds på højtryk for at køre alle igennem hurtigt muligt 🙏
Foreløbig opdatering: overførslerne vil ske i løbet af dagen.
Posted 3 months ago. Aug 31, 2018 - 11:54 CEST
Monitoring
Pga. et teknisk problem hos Nationalbanken, kan din lønudbetaling være forsinket. Alle lønudbetalinger vil være tilgængelige på kontoen i løbet af formiddagen.
Posted 3 months ago. Aug 31, 2018 - 07:40 CEST