NemID oplever sporadiske udfald
Incident Report for Lunar Way
Resolved
Det ser ud til at der ikke længere er problemer med NemID.
Posted 4 months ago. Jul 08, 2018 - 07:07 CEST
Investigating
NemID oplever sporadiske problemer som kan påvirke om det er muligt at logge ind i Lunar Way med NemID. Det er endnu ikke afgjort hvad problemet er fra NemIDs side.
Posted 4 months ago. Jul 08, 2018 - 02:49 CEST
This incident affected: 📱 Lunar Way App.